Aceasta eroare apare atunci cand pe statia unde se executa aplicatia revisal 5.0.6 nu este instalat: „.NET Framework 3.5 SP 1” . De exemplu, atunci cand executam un shortcut catre aplicatia revisal 5.0.6 instalata pe o alta statie.